    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Por el conflicto del transporte: dictaron conciliación obligatoria &#8211; Diario Palpalá</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; Feed" href="http://diariopalpala.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; Feed de los comentarios" href="http://diariopalpala.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; Comentario Por el conflicto del transporte: dictaron conciliación obligatoria del feed" href="http://diariopalpala.com/site/2020/11/24/por-el-conflicto-del-transporte-dictaron-conciliacion-obligatoria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariopalpala.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://diariopalpala.com/site/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gt3pg-lite-frontend-css'  href='http://diariopalpala.com/site/wp-content/plugins/gt3-photo-video-gallery/dist/css/gutenberg/frontend.css?ver=1586204029' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariopalpala.com/site/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://diariopalpala.com/site/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery.css-css'  href='http://diariopalpala.com/site/wp-content/plugins/gt3-photo-video-gallery/dist/css/deprecated/frontend.css?ver=1586204029' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariopalpala.com/site/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://diariopalpala.com/site/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/magnific-popup/magnific-popup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsium-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsium-style-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='http://diariopalpala.com/site/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://diariopalpala.com/site/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://diariopalpala.com/site/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://diariopalpala.com/site/wp-json/" /><link rel="alternate" type="application/json" href="http://diariopalpala.com/site/wp-json/wp/v2/posts/19609" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariopalpala.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariopalpala.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trotta: «Tenemos todo listo para que en 2021 la presencialidad en las escuelas sea la regla»' href='http://diariopalpala.com/site/2020/11/20/trotta-tenemos-todo-listo-para-que-en-2021-la-presencialidad-en-las-escuelas-sea-la-regla/' />
<link rel='next' title='Éste miércoles inicia la entrega de la tarjeta Alimentar en Palpalá' href='http://diariopalpala.com/site/2020/11/24/este-miercoles-inicia-la-entrega-de-la-tarjeta-alimentar-en-palpala/' />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="Everest Forms 1.6.4" />
<link rel="canonical" href="http://diariopalpala.com/site/2020/11/24/por-el-conflicto-del-transporte-dictaron-conciliacion-obligatoria/" />
<link rel='shortlink' href='http://diariopalpala.com/site/?p=19609' />
<link rel="alternate" type="application/json+oembed" href="http://diariopalpala.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F11%2F24%2Fpor-el-conflicto-del-transporte-dictaron-conciliacion-obligatoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariopalpala.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F11%2F24%2Fpor-el-conflicto-del-transporte-dictaron-conciliacion-obligatoria%2F&#038;format=xml" />
<link rel="pingback" href="http://diariopalpala.com/site/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 50px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

<body class="post-template-default single single-post postid-19609 single-format-standard everest-forms-no-js wp-featherlight-captions aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
    <div id="af-preloader">
        <div class="af-fancy-spinner">
          <div class="af-ring"></div>
          <div class="af-ring"></div>
          <div class="af-dot"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	

            <header id="masthead" class="header-style1 header-layout-1">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        25 noviembre, 2020                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>
    </div>
<div class="main-header  data-bg"
     data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/cropped-banner.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="http://diariopalpala.com/site/"
                                   rel="home">Diario Palpalá</a>
                            </p>
                        
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                                <span class="aft-home-icon">
                                                                                        <a href="http://diariopalpala.com/site">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                            <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Menú principal                                        </span>
                                        <i class="ham"></i>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://diariopalpala.com/site/category/palpala/">Palpalá</a></li>
	<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="http://diariopalpala.com/site/category/provinciales/">Jujuy</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://diariopalpala.com/site/category/nacionales/">Pais</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://diariopalpala.com/site/category/internacionales/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-12326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12326"><a href="http://diariopalpala.com/site/category/deportes/">Deportes</a></li>
<li id="menu-item-12331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12331"><a href="http://diariopalpala.com/site/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-12434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12434"><a href="http://diariopalpala.com/site/category/elvecino/">El vecino informa</a></li>
<li id="menu-item-12433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12433"><a href="#">Galería</a>
<ul class="sub-menu">
	<li id="menu-item-12421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12421"><a href="http://diariopalpala.com/site/galeria-de-imagenes/">Fotos</a></li>
	<li id="menu-item-12420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12420"><a href="http://diariopalpala.com/site/galeria-de-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-1307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307"><a href="#">Farmacias</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1308"><a href="#">Horarios de Colectivos</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1309"><a href="#">Recolección</a></li>
</ul>
</li>
<li id="menu-item-12759" class="menu-item menu-item-type-yawp_wim menu-item-object-yawp_wim menu-item-12759">				<div class="yawp_wim_wrap">
					<div class="widget-area">
						<div id="custom_html-8" class="widget_text yawp_wim_widget widget_custom_html"><span class="yawp_wim_title">Visitas:</span><div class="textwidget custom-html-widget"><div id="sfcucqd2ahahkhyy7gce4lmpz1x2ndmrxqx"></div><script type="text/javascript" src="https://counter11.stat.ovh/private/counter.js?c=ucqd2ahahkhyy7gce4lmpz1x2ndmrxqx&down=async" async></script><noscript><a 
title="contador de visitas gratis"><img src="https://counter11.stat.ovh/private/contadorvisitasgratis.php?c=ucqd2ahahkhyy7gce4lmpz1x2ndmrxqx" border="0" alt="contador de visitas gratis"></a></noscript></div></div>					</div>
				</div>
				</li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://diariopalpala.com/site/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                                                                                                

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>

            <!-- end slider-section -->
                    <header class="entry-header pos-rel ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Por el conflicto del transporte: dictaron conciliación obligatoria</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        <div class="container-wrapper">
    </div>

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-19609" class="post-19609 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">
                        <div class="entry-content-wrap read-single">
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://diariopalpala.com/site/author/dpalpala/">
                dpalpala            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 día atrás            </span>
                                            <span class="min-read">1 minuto de lectura</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="870" height="595" src="http://diariopalpala.com/site/wp-content/uploads/2020/11/1-colectivo.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" loading="lazy" srcset="http://diariopalpala.com/site/wp-content/uploads/2020/11/1-colectivo.jpg 870w, http://diariopalpala.com/site/wp-content/uploads/2020/11/1-colectivo-300x205.jpg 300w, http://diariopalpala.com/site/wp-content/uploads/2020/11/1-colectivo-768x525.jpg 768w, http://diariopalpala.com/site/wp-content/uploads/2020/11/1-colectivo-500x342.jpg 500w" sizes="(max-width: 870px) 100vw, 870px" />                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
                                    
            
                                

        <div class="entry-content read-details">
            
<p>El Ministerio de Trabajo y Empleo resolvió convocar a las empresas de transporte urbano (Santa Ana, El Urbano, San Jorge, Unión Bus, Pal Bus 2000 y Xibi Xibi), a la Unión Tranviarios Automotor (UTA) y a la Municipalidad de San Salvador de Jujuy a una audiencia de conciliación obligatoria, programada para este martes 24, a partir de horas 14, en la sede de dicha cartera.<br>Esta decisión fue adoptada en atención a la medida de fuerza anunciada para este martes desde horas 00 por parte de la UTA.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title">Diario Palpala</h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="http://diariopalpala.com/site/author/dpalpala/"><img alt='' src='http://2.gravatar.com/avatar/e254196a67bac044b5150e954104f596?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e254196a67bac044b5150e954104f596?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="http://diariopalpala.com/site/author/dpalpala/">dpalpala</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="http://diariopalpala.com/site/author/dpalpala/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="post-views post-19609 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visto: </span>
			<span class="post-views-count">6</span>
			</div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                                            </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/2020/11/24/por-el-conflicto-del-transporte-dictaron-conciliacion-obligatoria/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://diariopalpala.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='19609' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            
                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Más historias                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://diariopalpala.com/site/wp-content/uploads/2020/10/Coronavirus-Jujuy-720x475.jpg">
                                <img src="http://diariopalpala.com/site/wp-content/uploads/2020/10/Coronavirus-Jujuy-720x475.jpg">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 minuto de lectura</span>
                                </span>
                                <a href="http://diariopalpala.com/site/2020/11/25/coronavirus-hoy-se-reportaron-5-nuevos-casos-en-jujuy/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="http://diariopalpala.com/site/2020/11/25/coronavirus-hoy-se-reportaron-5-nuevos-casos-en-jujuy/">Coronavirus: hoy se reportaron 5 nuevos casos en Jujuy</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    7 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://diariopalpala.com/site/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-4.28.10-PM-1-720x475.jpeg">
                                <img src="http://diariopalpala.com/site/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-4.28.10-PM-1-720x475.jpeg">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 minuto de lectura</span>
                                </span>
                                <a href="http://diariopalpala.com/site/2020/11/24/continua-el-paro-del-transporte-pasaron-a-cuarto-intermedio-hasta-manana/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="http://diariopalpala.com/site/2020/11/24/continua-el-paro-del-transporte-pasaron-a-cuarto-intermedio-hasta-manana/">Continúa el paro del transporte: Pasaron a cuarto intermedio hasta mañana</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://diariopalpala.com/site/wp-content/uploads/2020/11/tratamiento-animales02-720x475.jpg">
                                <img src="http://diariopalpala.com/site/wp-content/uploads/2020/11/tratamiento-animales02-720x475.jpg">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 minuto de lectura</span>
                                </span>
                                <a href="http://diariopalpala.com/site/2020/11/24/manana-tratamiento-antisarnico-en-sum-de-barrio-las-tipas/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="http://diariopalpala.com/site/2020/11/24/manana-tratamiento-antisarnico-en-sum-de-barrio-las-tipas/">Mañana tratamiento antisárnico en  SUM de Barrio Las Tipas</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>
                        
                        
                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-5" class="widget_text widget newsium-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>El clima en nuestra ciudad:</span></h2><div class="textwidget custom-html-widget"><div id="cont_0e5fe42a295b1ffb8e4fef9be4c0bb35"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/0e5fe42a295b1ffb8e4fef9be4c0bb35"></script></div></div></div><div id="custom_html-4" class="widget_text widget newsium-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Síguenos en nuestras redes:</span></h2><div class="textwidget custom-html-widget"><div><a href="https://www.instagram.com/diariopalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/instagram-sketched.png" width="30" height="30" alt="Instagram"></a><a href="https://www.facebook.com/DiarioPalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/facebook.png" width="30" height="30" alt="Facebook"></a><a href="https://www.youtube.com/channel/UC_VVVox46KHbKU_QAU-uM2g" ><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/youtube.png" width="30" height="30" alt="YouTube"></a></div>
</div></div><div id="search-2" class="widget newsium-widget widget_search"><form role="search" method="get" class="search-form" action="http://diariopalpala.com/site/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
		<div id="recent-posts-2" class="widget newsium-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="http://diariopalpala.com/site/2020/11/25/coronavirus-hoy-se-reportaron-5-nuevos-casos-en-jujuy/">Coronavirus: hoy se reportaron 5 nuevos casos en Jujuy</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/11/24/continua-el-paro-del-transporte-pasaron-a-cuarto-intermedio-hasta-manana/">Continúa el paro del transporte: Pasaron a cuarto intermedio hasta mañana</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/11/24/manana-tratamiento-antisarnico-en-sum-de-barrio-las-tipas/">Mañana tratamiento antisárnico en  SUM de Barrio Las Tipas</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/11/24/avanza-la-mega-obra-hidrica-alto-reyes-alto-padilla-palpala/">Avanza la mega obra hídrica Alto Reyes-Alto Padilla-Palpalá</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/11/24/la-legislatura-trabaja-en-el-fomento-de-las-industrias-creativas/">La Legislatura trabaja en el fomento de las industrias creativas</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="widget newsium-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Comentarios recientes</span></h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget newsium-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>
			<ul>
					<li><a href='http://diariopalpala.com/site/2020/11/'>noviembre 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/10/'>octubre 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/09/'>septiembre 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/08/'>agosto 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/07/'>julio 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/06/'>junio 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/05/'>mayo 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/04/'>abril 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/03/'>marzo 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/02/'>febrero 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/01/'>enero 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2019/12/'>diciembre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/11/'>noviembre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/10/'>octubre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/09/'>septiembre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/08/'>agosto 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/07/'>julio 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/06/'>junio 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/05/'>mayo 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/04/'>abril 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/03/'>marzo 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/02/'>febrero 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/01/'>enero 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/10/'>octubre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/08/'>agosto 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/07/'>julio 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/06/'>junio 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/05/'>mayo 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/04/'>abril 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/03/'>marzo 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/02/'>febrero 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/01/'>enero 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2017/12/'>diciembre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/10/'>octubre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/08/'>agosto 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/07/'>julio 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/06/'>junio 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/05/'>mayo 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/04/'>abril 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/03/'>marzo 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/02/'>febrero 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/01/'>enero 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/10/'>octubre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/08/'>agosto 2016</a></li>
			</ul>

			</div><div id="categories-2" class="widget newsium-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>
			<ul>
					<li class="cat-item cat-item-43"><a href="http://diariopalpala.com/site/category/espectaculos/cultura/">CULTURA</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://diariopalpala.com/site/category/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://diariopalpala.com/site/category/deportes/educacion/">EDUCACION</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://diariopalpala.com/site/category/elvecino/">El vecino informa</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://diariopalpala.com/site/category/espectaculos/">ESPECTÁCULOS</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://diariopalpala.com/site/category/deportes/futbol/">FUTBOL</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://diariopalpala.com/site/category/informacion-general/">INFORMACIÓN GENERAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://diariopalpala.com/site/category/provinciales/">JUJUY</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://diariopalpala.com/site/category/internacionales/">MUNDO</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://diariopalpala.com/site/category/nacionales/">PAIS</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://diariopalpala.com/site/category/palpala/">PALPALA</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://diariopalpala.com/site/category/policiales/">POLICIALES</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://diariopalpala.com/site/category/policiales/politica/">POLITICA</a>
</li>
			</ul>

			</div>        </aside>
    </div>
</div>    </div>    


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Puede que te hayas perdido                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/10/Coronavirus-Jujuy-720x475.jpg">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/10/Coronavirus-Jujuy-720x475.jpg">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 minuto de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/11/25/coronavirus-hoy-se-reportaron-5-nuevos-casos-en-jujuy/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/11/25/coronavirus-hoy-se-reportaron-5-nuevos-casos-en-jujuy/">Coronavirus: hoy se reportaron 5 nuevos casos en Jujuy</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    7 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-4.28.10-PM-1-720x475.jpeg">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-4.28.10-PM-1-720x475.jpeg">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 minuto de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/11/24/continua-el-paro-del-transporte-pasaron-a-cuarto-intermedio-hasta-manana/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/11/24/continua-el-paro-del-transporte-pasaron-a-cuarto-intermedio-hasta-manana/">Continúa el paro del transporte: Pasaron a cuarto intermedio hasta mañana</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/11/tratamiento-animales02-720x475.jpg">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/11/tratamiento-animales02-720x475.jpg">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 minuto de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/11/24/manana-tratamiento-antisarnico-en-sum-de-barrio-las-tipas/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/11/24/manana-tratamiento-antisarnico-en-sum-de-barrio-las-tipas/">Mañana tratamiento antisárnico en  SUM de Barrio Las Tipas</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/11/f0ffd5ed-f673-46b8-aa18-f1d61ab12f2c-720x475.jpg">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/11/f0ffd5ed-f673-46b8-aa18-f1d61ab12f2c-720x475.jpg">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/informacion-general/" alt="Ver todas las entradas en INFORMACIÓN GENERAL"> 
                                 INFORMACIÓN GENERAL
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 minutos de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/11/24/avanza-la-mega-obra-hidrica-alto-reyes-alto-padilla-palpala/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/11/24/avanza-la-mega-obra-hidrica-alto-reyes-alto-padilla-palpala/">Avanza la mega obra hídrica Alto Reyes-Alto Padilla-Palpalá</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    13 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="custom_html-2" class="widget_text widget newsium-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Síguenos en nuestras redes:</span></h2><div class="textwidget custom-html-widget"><div><a href="https://www.instagram.com/diariopalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/instagram-sketched.png" width="30" height="30" alt="Instagram"></a><a href="https://www.facebook.com/DiarioPalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/facebook.png" width="30" height="30" alt="Facebook"></a><a href="https://www.youtube.com/channel/UC_VVVox46KHbKU_QAU-uM2g" ><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/youtube.png" width="30" height="30" alt="YouTube"></a></div>
</div></div>                        </section>
                    </div>
                
                
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright © 2020 Oddy Tec                                                                                   
                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://diariopalpala.com/site/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://diariopalpala.com/site/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://diariopalpala.com/site/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://diariopalpala.com/site/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://diariopalpala.com/site/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://diariopalpala.com/site/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='gt3pg-lite-frontend-js-extra'>
/* <![CDATA[ */
;document.addEventListener("DOMContentLoaded", function(){window.wp && wp.i18n && wp.i18n.setLocaleData({"":{"domain":"gt3pg","lang":"es_ES"}}, "gt3pg" );;window.ajaxurl = window.ajaxurl || "http://diariopalpala.com/site/wp-admin/admin-ajax.php";});
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/plugins/gt3-photo-video-gallery/dist/js/gutenberg/frontend.js?ver=1586204029' id='gt3pg-lite-frontend-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2' id='isotope-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/diariopalpala.com\/site\/wp-admin\/admin-ajax.php","postID":"19609","nonce":"59823fab1d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/js/navigation.js?ver=20151215' id='newsium-navigation-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/js/skip-link-focus-fix.js?ver=20151215' id='newsium-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/slick/js/slick.min.js?ver=5.5.3' id='slick-js-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/bootstrap/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/sidr/js/jquery.sidr.min.js?ver=5.5.3' id='sidr-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.5.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.3' id='matchheight-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/marquee/jquery.marquee.js?ver=5.5.3' id='marquee-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/script.js?ver=5.5.3' id='newsium-script-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0' id='wp-featherlight-js'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            jQuery(document).ready(function ($) {
                $("ul.nav-menu").not(":has(li)").hide().closest('div').hide();
            });
            /* ]]> */
        </script>
</body>
</html>
