    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Funcionamiento de Banco Macro desde el 20 de Abril. &#8211; Diario Palpalá</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; Feed" href="http://diariopalpala.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; RSS de los comentarios" href="http://diariopalpala.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; Funcionamiento de Banco Macro desde el 20 de Abril. RSS de los comentarios" href="http://diariopalpala.com/site/2020/04/17/funcionamiento-de-banco-macro-desde-el-20-de-abril/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariopalpala.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://diariopalpala.com/site/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://diariopalpala.com/site/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery.css-css'  href='http://diariopalpala.com/site/wp-content/plugins/gt3-photo-video-gallery/dist/css/deprecated/frontend.css?ver=1586204029' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://diariopalpala.com/site/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/bootstrap/css/bootstrap.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/slick/css/slick.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/sidr/css/jquery.sidr.dark.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/assets/magnific-popup/magnific-popup.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsium-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsium-style-css'  href='http://diariopalpala.com/site/wp-content/themes/newsium/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='http://diariopalpala.com/site/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://diariopalpala.com/site/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://diariopalpala.com/site/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariopalpala.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariopalpala.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariopalpala.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para traer 2900 argentinos. El Gobierno definió 17 nuevos vuelos de repatriación.' href='http://diariopalpala.com/site/2020/04/17/para-traer-2900-argentinos-el-gobierno-definio-17-nuevos-vuelos-de-repatriacion/' />
<meta name="generator" content="WordPress 4.9.13" />
<meta name="generator" content="Everest Forms 1.6.4" />
<link rel="canonical" href="http://diariopalpala.com/site/2020/04/17/funcionamiento-de-banco-macro-desde-el-20-de-abril/" />
<link rel='shortlink' href='http://diariopalpala.com/site/?p=12750' />
<link rel="alternate" type="application/json+oembed" href="http://diariopalpala.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F04%2F17%2Ffuncionamiento-de-banco-macro-desde-el-20-de-abril%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariopalpala.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F04%2F17%2Ffuncionamiento-de-banco-macro-desde-el-20-de-abril%2F&#038;format=xml" />
<link rel="pingback" href="http://diariopalpala.com/site/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 50px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

<body class="post-template-default single single-post postid-12750 single-format-standard everest-forms-no-js wp-featherlight-captions aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
    <div id="af-preloader">
        <div class="af-fancy-spinner">
          <div class="af-ring"></div>
          <div class="af-ring"></div>
          <div class="af-dot"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>


            <header id="masthead" class="header-style1 header-layout-1">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        18 abril, 2020                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  data-bg"
     data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/cropped-banner.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="http://diariopalpala.com/site/"
                                   rel="home">Diario Palpalá</a>
                            </p>
                        
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                                <span class="aft-home-icon">
                                                                                        <a href="http://diariopalpala.com/site">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                            <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Menú principal                                        </span>
                                        <i class="ham"></i>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://diariopalpala.com/site/category/palpala/">Locales</a></li>
	<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1297"><a href="http://diariopalpala.com/site/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://diariopalpala.com/site/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://diariopalpala.com/site/category/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-12326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12326"><a href="http://diariopalpala.com/site/category/deportes/">Deportes</a></li>
<li id="menu-item-12331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12331"><a href="http://diariopalpala.com/site/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-12434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12434"><a href="http://diariopalpala.com/site/category/elvecino/">El vecino informa</a></li>
<li id="menu-item-12433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12433"><a href="#">Galería</a>
<ul class="sub-menu">
	<li id="menu-item-12421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12421"><a href="http://diariopalpala.com/site/galeria-de-imagenes/">Fotos</a></li>
	<li id="menu-item-12420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12420"><a href="http://diariopalpala.com/site/galeria-de-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-1307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307"><a href="#">Farmacias</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1308"><a href="#">Horarios de Colectivos</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1309"><a href="#">Recolección</a></li>
</ul>
</li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://diariopalpala.com/site/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                                                                                                

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>

            <!-- end slider-section -->
                    <header class="entry-header pos-rel ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/provinciales/" alt="Ver todas las entradas en PROVINCIALES"> 
                                 PROVINCIALES
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Funcionamiento de Banco Macro desde el 20 de Abril.</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        <div class="container-wrapper">
    </div>

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-12750" class="post-12750 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
                        <div class="entry-content-wrap read-single">
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://diariopalpala.com/site/author/dpalpala/">
                dpalpala            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                16 horas atrás            </span>
                                            <span class="min-read">3 minutos de lectura</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="577" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017-1024x577.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" srcset="http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017-1024x577.jpg 1024w, http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017-300x169.jpg 300w, http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017-768x433.jpg 768w, http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017-500x282.jpg 500w, http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
                                    
            
                                

        <div class="entry-content read-details">
            <p>&nbsp;</p>
<p>Banco Macro te informa que a partir del lunes 20 de abril continuará brindando atención al público en todas sus sucursales, tanto para personas físicas como para empresas.<br />
Por disposición del BCRA las sucursales de todos los bancos estarán abiertas únicamente en su horario comercial habitual de 5 horas diarias de atención a clientes.<br />
Podrás realizar distintas operaciones como:<br />
• Gestionar un préstamo.<br />
• Renovar un plazo fijo.<br />
• Acceder a cajas de seguridad.<br />
• Presentar documentación.<br />
• Depositar o extraer, a través de las líneas de caja, moneda extranjera.<br />
• Realizar cualquier trámite en general relacionado con las cuentas tanto de personas físicas como jurídicas.<br />
La atención por caja seguirá habilitada para el cobro de beneficiarios de haberes previsionales y pensiones pertenecientes del Sistema Integrado Previsional Nacional o Provincial según corresponda el calendario de pagos del mes de abril.<br />
Únicamente serán atendidos por ventanilla quienes NO TENGAN UNA TARJETA DE DÉBITO ACTIVA y aquellos clientes de Banco Macro que deseen realizar depósitos o extracciones de moneda extranjera. Cualquier otro retiro de dinero en efectivo debe realizarse por cajero automático sin excepción.<br />
Para poder concurrir a Banco Macro deberás obtener un turno en el sitio web: www.macro.com.ar clickeando el botón TURNOS ONLINE.<br />
No habrá restricción de terminación de DNI o CUIT para la operatoria diaria.<br />
Para obtener un turno debes seguir los siguientes pasos:<br />
1. Ingresá en www.macro.com.ar y accedé a TURNOS ONLINE.</p>
<p>2. Elegí la sucursal en la que pedirás el turno. Debe ser la más cercana a tu domicilio.</p>
<p>3. Seleccioná el trámite que desees realizar: Atención personalizada individuos / Atención personalizada empresas / Retiro o Depósito de Moneda Extranjera</p>
<p>4. Colocá tu DNI+Nombre y Apellido o CUIT+Razón Social y el email o teléfono celular, donde te enviaremos el comprobante del turno que solicites.</p>
<p>5. Elegí día y hora disponible para la sucursal previamente solicitada.</p>
<p>6. Verificá todos tus datos y el turno solicitado.</p>
<p>7. A la brevedad recibirás la confirmación por email o mensaje de texto.</p>
<p>Ese comprobante de confirmación deberás imprimirlo o mostrarlo desde tu celular al presentarte en la sucursal y te servirá como permiso de circulación por la vía pública.</p>
<p>El turno asignado sólo te servirá para ese día, horario y sucursal especificados en el comprobante y NO se podrán atender personas sin citas previas.</p>
<p>La asignación de turnos estará sujeta a la capacidad que cada local posea para atender a los clientes, en cumplimiento de las normas sanitarias.</p>
<p>También podés conseguir tu turno mediante nuestro asistente virtual eMe, vía WhatsApp enviando un mensaje al 11 3422 8223.<br />
Por normas de seguridad e higiene te pedimos que asistas a la sucursal sólo 10 minutos antes del turno asignado para evitar la aglomeración de clientes.<br />
El ingreso a las sucursales estará controlado por personal de Banco Macro que cumplirá el protocolo de normas de seguridad elaborado por el Ministerio de Salud de la Nación.<br />
Te recordamos que hemos reforzado las medidas de higiene y limpieza para preservar la salud de nuestro público y de los colaboradores de la entidad.<br />
Ante cualquier duda comunicate con nuestros canales de atención:<br />
Centro de Atención Telefónica: 0810 555 2355<br />
Banca Internet: www.macro.com.ar/bancainternet/<br />
En Instagram: @bancomacro<br />
En Facebook:/bancomacro<br />
A través de eMe en el celular: 11 3422 8223<br />
www.macro.com.ar</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title">Diario Palpala</h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="http://diariopalpala.com/site/author/dpalpala/"><img alt='' src='http://2.gravatar.com/avatar/e254196a67bac044b5150e954104f596?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e254196a67bac044b5150e954104f596?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="http://diariopalpala.com/site/author/dpalpala/">dpalpala</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="http://diariopalpala.com/site/author/dpalpala/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                                            <div class="post-item-metadata entry-meta">
                                    </div>
                                            </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/2020/04/17/funcionamiento-de-banco-macro-desde-el-20-de-abril/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariopalpala.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                            
                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Más historias                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/prevenir-dengue-infocampo-720x475.jpg">
                                <img src="http://diariopalpala.com/site/wp-content/uploads/2020/04/prevenir-dengue-infocampo-720x475.jpg">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/provinciales/" alt="Ver todas las entradas en PROVINCIALES"> 
                                 PROVINCIALES
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 minuto de lectura</span>
                                </span>
                                <a href="http://diariopalpala.com/site/2020/04/17/jujuy-declaro-la-emergencia-sanitaria-por-dengue/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="http://diariopalpala.com/site/2020/04/17/jujuy-declaro-la-emergencia-sanitaria-por-dengue/">Jujuy declaró la emergencia sanitaria por Dengue,</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    23 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/ANTEOJOS.jpg">
                                <img src="http://diariopalpala.com/site/wp-content/uploads/2020/04/ANTEOJOS.jpg">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/provinciales/" alt="Ver todas las entradas en PROVINCIALES"> 
                                 PROVINCIALES
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 minuto de lectura</span>
                                </span>
                                <a href="http://diariopalpala.com/site/2020/04/16/cuales-son-las-actividades-comerciales-permitidas-desde-hoy/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="http://diariopalpala.com/site/2020/04/16/cuales-son-las-actividades-comerciales-permitidas-desde-hoy/">Cuales son las actividades comerciales permitidas desde hoy?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 días atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://diariopalpala.com/site/wp-content/uploads/2018/06/colectivos-palpala-2.jpg">
                                <img src="http://diariopalpala.com/site/wp-content/uploads/2018/06/colectivos-palpala-2.jpg">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/provinciales/" alt="Ver todas las entradas en PROVINCIALES"> 
                                 PROVINCIALES
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 minuto de lectura</span>
                                </span>
                                <a href="http://diariopalpala.com/site/2020/04/16/uta-jujuy-adhiere-al-paro-por-24-horas-desde-hoy-al-mediodia/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="http://diariopalpala.com/site/2020/04/16/uta-jujuy-adhiere-al-paro-por-24-horas-desde-hoy-al-mediodia/">UTA Jujuy adhiere al paro por 24 horas, desde hoy al mediodía</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 días atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>
                        
                        
                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-5" class="widget_text widget newsium-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>El clima en nuestra ciudad:</span></h2><div class="textwidget custom-html-widget"><div id="cont_0e5fe42a295b1ffb8e4fef9be4c0bb35"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/0e5fe42a295b1ffb8e4fef9be4c0bb35"></script></div></div></div><div id="custom_html-4" class="widget_text widget newsium-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Síguenos en nuestras redes:</span></h2><div class="textwidget custom-html-widget"><div><a href="https://www.instagram.com/diariopalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/instagram-sketched.png" width="30" height="30" alt="Instagram"></a><a href="https://www.facebook.com/DiarioPalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/facebook.png" width="30" height="30" alt="Facebook"></a><a href="https://www.youtube.com/channel/UC_VVVox46KHbKU_QAU-uM2g" ><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/youtube.png" width="30" height="30" alt="YouTube"></a></div>
</div></div><div id="search-2" class="widget newsium-widget widget_search"><form role="search" method="get" class="search-form" action="http://diariopalpala.com/site/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="widget newsium-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://diariopalpala.com/site/2020/04/17/funcionamiento-de-banco-macro-desde-el-20-de-abril/">Funcionamiento de Banco Macro desde el 20 de Abril.</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/04/17/para-traer-2900-argentinos-el-gobierno-definio-17-nuevos-vuelos-de-repatriacion/">Para traer 2900 argentinos. El Gobierno definió 17 nuevos vuelos de repatriación.</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/04/17/confirman-dos-muertes-mas-y-las-victimas-fatales-suman-124/">Confirman dos muertes más y las víctimas fatales suman 124</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/04/17/coronavirus-en-sudafrica-la-tierna-postal-de-leones-descansando-en-la-ruta-libre-de-safaris/">Coronavirus en Sudáfrica: la tierna postal de leones descansando en la ruta, libre de safaris</a>
									</li>
											<li>
					<a href="http://diariopalpala.com/site/2020/04/17/el-gobierno-renovara-por-un-mes-los-congelamientos-de-precios/">El Gobierno renovará por un mes los congelamientos de precios</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget newsium-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Comentarios recientes</span></h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget newsium-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<ul>
			<li><a href='http://diariopalpala.com/site/2020/04/'>abril 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/03/'>marzo 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/02/'>febrero 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2020/01/'>enero 2020</a></li>
	<li><a href='http://diariopalpala.com/site/2019/12/'>diciembre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/11/'>noviembre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/10/'>octubre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/09/'>septiembre 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/08/'>agosto 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/07/'>julio 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/06/'>junio 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/05/'>mayo 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/04/'>abril 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/03/'>marzo 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/02/'>febrero 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2019/01/'>enero 2019</a></li>
	<li><a href='http://diariopalpala.com/site/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/10/'>octubre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/08/'>agosto 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/07/'>julio 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/06/'>junio 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/05/'>mayo 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/04/'>abril 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/03/'>marzo 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/02/'>febrero 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2018/01/'>enero 2018</a></li>
	<li><a href='http://diariopalpala.com/site/2017/12/'>diciembre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/10/'>octubre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/08/'>agosto 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/07/'>julio 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/06/'>junio 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/05/'>mayo 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/04/'>abril 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/03/'>marzo 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/02/'>febrero 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2017/01/'>enero 2017</a></li>
	<li><a href='http://diariopalpala.com/site/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/10/'>octubre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://diariopalpala.com/site/2016/08/'>agosto 2016</a></li>
		</ul>
		</div><div id="categories-2" class="widget newsium-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>		<ul>
	<li class="cat-item cat-item-32"><a href="http://diariopalpala.com/site/category/deportes/" >DEPORTES</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://diariopalpala.com/site/category/elvecino/" >El vecino informa</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://diariopalpala.com/site/category/espectaculos/" >ESPECTÁCULOS</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://diariopalpala.com/site/category/informacion-general/" >INFORMACIÓN GENERAL</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://diariopalpala.com/site/category/internacionales/" >INTERNACIONALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://diariopalpala.com/site/category/palpala/" >LOCAL</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://diariopalpala.com/site/category/nacionales/" >NACIONALES</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://diariopalpala.com/site/category/policiales/" >POLICIALES</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://diariopalpala.com/site/category/politica/" >POLÍTICA</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://diariopalpala.com/site/category/provinciales/" >PROVINCIALES</a>
</li>
		</ul>
</div>        </aside>
    </div>
</div>    </div>    


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Puede que te hayas perdido                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017-720x475.jpg">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/04/IMG-20200403-WA0017-720x475.jpg">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/provinciales/" alt="Ver todas las entradas en PROVINCIALES"> 
                                 PROVINCIALES
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 minutos de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/04/17/funcionamiento-de-banco-macro-desde-el-20-de-abril/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/04/17/funcionamiento-de-banco-macro-desde-el-20-de-abril/">Funcionamiento de Banco Macro desde el 20 de Abril.</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/img1587151297086.png">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/04/img1587151297086.png">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/nacionales/" alt="Ver todas las entradas en NACIONALES"> 
                                 NACIONALES
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 minutos de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/04/17/para-traer-2900-argentinos-el-gobierno-definio-17-nuevos-vuelos-de-repatriacion/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/04/17/para-traer-2900-argentinos-el-gobierno-definio-17-nuevos-vuelos-de-repatriacion/">Para traer 2900 argentinos. El Gobierno definió 17 nuevos vuelos de repatriación.</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    20 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/REPORTE-DIARIO-DEL-MINISTERIO-DE-SALUD-DE-LA-NACION-720x475.jpg">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/04/REPORTE-DIARIO-DEL-MINISTERIO-DE-SALUD-DE-LA-NACION-720x475.jpg">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/nacionales/" alt="Ver todas las entradas en NACIONALES"> 
                                 NACIONALES
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 minutos de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/04/17/confirman-dos-muertes-mas-y-las-victimas-fatales-suman-124/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/04/17/confirman-dos-muertes-mas-y-las-victimas-fatales-suman-124/">Confirman dos muertes más y las víctimas fatales suman 124</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    20 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://diariopalpala.com/site/wp-content/uploads/2020/04/3237629w768.jpg">
                                        <img src="http://diariopalpala.com/site/wp-content/uploads/2020/04/3237629w768.jpg">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="http://diariopalpala.com/site/category/internacionales/" alt="Ver todas las entradas en INTERNACIONALES"> 
                                 INTERNACIONALES
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 minuto de lectura</span>                                        </span>
                                        <a href="http://diariopalpala.com/site/2020/04/17/coronavirus-en-sudafrica-la-tierna-postal-de-leones-descansando-en-la-ruta-libre-de-safaris/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="http://diariopalpala.com/site/2020/04/17/coronavirus-en-sudafrica-la-tierna-postal-de-leones-descansando-en-la-ruta-libre-de-safaris/">Coronavirus en Sudáfrica: la tierna postal de leones descansando en la ruta, libre de safaris</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    20 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="http://diariopalpala.com/site/author/dpalpala/">
                            dpalpala                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="custom_html-2" class="widget_text widget newsium-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Síguenos en nuestras redes:</span></h2><div class="textwidget custom-html-widget"><div><a href="https://www.instagram.com/diariopalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/instagram-sketched.png" width="30" height="30" alt="Instagram"></a><a href="https://www.facebook.com/DiarioPalpala/"><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/facebook.png" width="30" height="30" alt="Facebook"></a><a href="https://www.youtube.com/channel/UC_VVVox46KHbKU_QAU-uM2g" ><img style="margin:5px" src="http://diariopalpala.com/site/wp-content/uploads/2020/04/youtube.png" width="30" height="30" alt="YouTube"></a></div>
</div></div>                        </section>
                    </div>
                
                
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright © Todos los derechos reservados. Oddy Tec                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/slick/js/slick.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/bootstrap/js/bootstrap.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/sidr/js/jquery.sidr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/magnific-popup/jquery.magnific-popup.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/jquery-match-height/jquery.matchHeight.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/marquee/jquery.marquee.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/newsium/assets/script.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            jQuery(document).ready(function ($) {
                $("ul.nav-menu").not(":has(li)").hide().closest('div').hide();
            });
            /* ]]> */
        </script>
</body>
</html>
