<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>SIGUEN LAS QUEJAS POR MALEZAS EN PALPALÁ | Diario Palpalá</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariopalpala.com/site/xmlrpc.php" />
    <meta property="og:image" content="http://diariopalpala.com/site/wp-content/uploads/2020/02/maleza.jpg" /><meta name="author" content="dpalpala">
<link rel="icon" type="image/png" href="http://diariopalpala.com/site/wp-content/uploads/2017/06/diariopalpalaico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; Feed" href="http://diariopalpala.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; RSS de los comentarios" href="http://diariopalpala.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Palpalá &raquo; SIGUEN LAS QUEJAS POR MALEZAS EN PALPALÁ RSS de los comentarios" href="http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariopalpala.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariopalpala.com/site/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://diariopalpala.com/site/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariopalpala.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariopalpala.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariopalpala.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AUTORIDADES DE LA NACIÓN RECORRIERON ACEROS ZAPLA' href='http://diariopalpala.com/site/2020/02/29/autoridades-de-la-nacion-recorrieron-aceros-zapla/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/" />
<link rel='shortlink' href='http://diariopalpala.com/site/?p=12070' />
<link rel="alternate" type="application/json+oembed" href="http://diariopalpala.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariopalpala.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://diariopalpala.com/site/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12070 single-format-standard siguen-las-quejas-por-malezas-en-palpala td-what single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioPalpala" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariopalpala/?hl=es-la" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariopalpalaok" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_VVVox46KHbKU_QAU-uM2g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-113"><a href="http://diariopalpala.com/site/">Inicio</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1296"><a href="http://diariopalpala.com/site/category/palpala/">Palpalá</a></li>
	<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="http://diariopalpala.com/site/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://diariopalpala.com/site/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://diariopalpala.com/site/category/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"><a href="#">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="http://diariopalpala.com/site/category/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="http://diariopalpala.com/site/category/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2085"><a href="http://diariopalpala.com/site/category/deportes/voley/">Vóley</a></li>
	<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2086"><a href="http://diariopalpala.com/site/category/deportes/polideportivo/">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"><a href="#">Espectáculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://diariopalpala.com/site/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://diariopalpala.com/site/category/espectaculos/cine/">Cine</a></li>
	<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="http://diariopalpala.com/site/category/espectaculos/agenda/">Agenda</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"><a href="#">Servicios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307"><a href="#">Farmacias</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1308"><a href="#">Horarios de Colectivos</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1309"><a href="#">Recolección</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariopalpala.com/site/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Palpala, AR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sábado, 29 febrero, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioPalpala" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariopalpala/?hl=es-la" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariopalpalaok" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_VVVox46KHbKU_QAU-uM2g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://diariopalpala.com/site/">
			<img src="http://diariopalpala.com/site/wp-content/uploads/2017/09/portada-web.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://diariopalpala.com/site/">
			<img class="td-retina-data" data-retina="http://diariopalpala.com/site/wp-content/uploads/2017/09/portada-web.png" src="http://diariopalpala.com/site/wp-content/uploads/2017/09/portada-web.png" alt=""/>
			<span class="td-visual-hidden">Diario Palpalá</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-113"><a href="http://diariopalpala.com/site/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-114"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1296"><a href="http://diariopalpala.com/site/category/palpala/">Palpalá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1297"><a href="http://diariopalpala.com/site/category/provinciales/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1298"><a href="http://diariopalpala.com/site/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1299"><a href="http://diariopalpala.com/site/category/internacionales/">Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-115"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1300"><a href="http://diariopalpala.com/site/category/deportes/futbol/">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1301"><a href="http://diariopalpala.com/site/category/deportes/basquet/">Básquet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2085"><a href="http://diariopalpala.com/site/category/deportes/voley/">Vóley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2086"><a href="http://diariopalpala.com/site/category/deportes/polideportivo/">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-116"><a href="#">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://diariopalpala.com/site/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://diariopalpala.com/site/category/espectaculos/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="http://diariopalpala.com/site/category/espectaculos/agenda/">Agenda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-117"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1307"><a href="#">Farmacias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1308"><a href="#">Horarios de Colectivos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1309"><a href="#">Recolección</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariopalpala.com/site/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariopalpala.com/site/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en INFORMACIÓN GENERAL" class="entry-crumb" itemprop="url" href="http://diariopalpala.com/site/category/informacion-general/"><span itemprop="title">INFORMACIÓN GENERAL</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "SIGUEN LAS QUEJAS POR MALEZAS EN PALPALÁ"><meta itemprop="url" content = "http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/">SIGUEN LAS QUEJAS POR MALEZAS EN PALPALÁ</span></div></div>
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            

    <article id="post-12070" class="post-12070 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-palpala category-politica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diariopalpala.com/site/category/informacion-general/">INFORMACIÓN GENERAL</a></li><li class="entry-category"><a  href="http://diariopalpala.com/site/category/palpala/">LOCAL</a></li><li class="entry-category"><a  href="http://diariopalpala.com/site/category/politica/">POLÍTICA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SIGUEN LAS QUEJAS POR MALEZAS EN PALPALÁ</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://diariopalpala.com/site/author/dpalpala/">dpalpala</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T12:31:58+00:00" >29 febrero, 2020</time></span>                    <div class="td-post-comments"><a href="http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12070">10</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SIGUEN+LAS+QUEJAS+POR+MALEZAS+EN+PALPAL%C3%81&url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F&via=Diario+Palpal%C3%A1"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/&amp;media=http://diariopalpala.com/site/wp-content/uploads/2020/02/maleza.jpg&description=SIGUEN+LAS+QUEJAS+POR+MALEZAS+EN+PALPAL%C3%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SIGUEN+LAS+QUEJAS+POR+MALEZAS+EN+PALPAL%C3%81%20-%20http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://diariopalpala.com/site/wp-content/uploads/2020/02/maleza.jpg" data-caption=""><img width="300" height="169" class="entry-thumb td-modal-image" src="http://diariopalpala.com/site/wp-content/uploads/2020/02/maleza-300x169.jpg" alt="" title="maleza"/></a></div>
                </div>

            <div id="js_81q" class="_5pbx userContent _3576" data-testid="post_message" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<div id="id_5e5a573a0d4b15673257357" class="text_exposed_root text_exposed">
<p>Diario Palpalá recibió por parte de vecinos del barrio 2 de Abril, San Martín, 9 de Julio, entre otros, vía WhatsApp, imágenes que muestran la falta de desmalezado en el sector, un problema que se repite en otros puntos de la ciudad como el cementerio Virgen de Paypaya, plazas, polideportivos, parques, y en los alrededores de las escuelas, entre otros.<br />
La situación según nos manifiestan los ciudadanos «provoc<span class="text_exposed_show">a preocupación por las altas malezas y por el peligro que puede generar para las casas aledañas, ya que resulta un lugar propenso para la permanencia de ratas y víboras», nos manifiestan los ciudadanos.<br />
En el caso del barrio 2 de Abril nos informan textualmente los vecinos que «la Manzana AP6 esta olvidada y jamas cortan el pasto, tenemos atras un arroyo que esta lleno de basura y agua estancada».</span></p>
<div class="text_exposed_show">
<p><span class="_5mfr"><span class="_6qdm">📣</span></span> Mándanos tu noticia, foto y video al<br />
<span class="_5mfr"><span class="_6qdm">📱</span></span>3884308206</p>
</div>
</div>
</div>
<div class="_3x-2" data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div class="mtm">
<div class="_2a2q _65sr"></div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SIGUEN+LAS+QUEJAS+POR+MALEZAS+EN+PALPAL%C3%81&url=http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F&via=Diario+Palpal%C3%A1"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/&amp;media=http://diariopalpala.com/site/wp-content/uploads/2020/02/maleza.jpg&description=SIGUEN+LAS+QUEJAS+POR+MALEZAS+EN+PALPAL%C3%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SIGUEN+LAS+QUEJAS+POR+MALEZAS+EN+PALPAL%C3%81%20-%20http%3A%2F%2Fdiariopalpala.com%2Fsite%2F2020%2F02%2F29%2Fsiguen-las-quejas-por-malezas-en-palpala%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/" data-text="SIGUEN LAS QUEJAS POR MALEZAS EN PALPALÁ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariopalpala.com/site/2020/02/29/autoridades-de-la-nacion-recorrieron-aceros-zapla/">AUTORIDADES DE LA NACIÓN RECORRIERON ACEROS ZAPLA</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariopalpala.com/site/author/dpalpala/">dpalpala</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dpalpala"></span><meta itemprop="datePublished" content="2020-02-29T12:31:58+00:00"><meta itemprop="dateModified" content="2020-02-29T12:31:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariopalpala.com/site/2020/02/29/siguen-las-quejas-por-malezas-en-palpala/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariopalpala.com/site/wp-content/uploads/2017/09/portada-web.png"></span><meta itemprop="name" content="Diario Palpalá"></span><meta itemprop="headline " content="SIGUEN LAS QUEJAS POR MALEZAS EN PALPALÁ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariopalpala.com/site/wp-content/uploads/2020/02/maleza.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://diariopalpala.com/site/"><img class="td-retina-data" src="http://diariopalpala.com/site/wp-content/uploads/2017/06/iso-diario-palpala4-300x53.png" data-retina="http://diariopalpala.com/site/wp-content/uploads/2017/06/iso-diario-palpala4-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap">Somos el primer diario digital de Palpalá.
Hace 8 años, brindamos noticias sobre lo  que está sucediendo en la ciudad, y también en la provincia, el país y el mundo.<div class="footer-email-wrap">Contáctanos: <a href="mailto:diariopalpala11@gmail.com">diariopalpala11@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioPalpala" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariopalpala/?hl=es-la" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariopalpalaok" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_VVVox46KHbKU_QAU-uM2g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_1_5e5a87d2f2a34 = new tdBlock();
block_td_uid_1_5e5a87d2f2a34.id = "td_uid_1_5e5a87d2f2a34";
block_td_uid_1_5e5a87d2f2a34.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5e5a87d2f2a34_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e5a87d2f2a34.td_column_number = "1";
block_td_uid_1_5e5a87d2f2a34.block_type = "td_block_7";
block_td_uid_1_5e5a87d2f2a34.post_count = "3";
block_td_uid_1_5e5a87d2f2a34.found_posts = "3330";
block_td_uid_1_5e5a87d2f2a34.header_color = "";
block_td_uid_1_5e5a87d2f2a34.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e5a87d2f2a34.max_num_pages = "1110";
tdBlocksArray.push(block_td_uid_1_5e5a87d2f2a34);
</script><div class="td_block_wrap td_block_7 td_uid_1_5e5a87d2f2a34_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5e5a87d2f2a34" ><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_1_5e5a87d2f2a34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariopalpala.com/site/2017/11/06/agente-penitenciario-palpaleno-abuso-de-una-nina/" rel="bookmark" title="AGENTE PENITENCIARIO PALPALEÑO ABUSÓ DE UNA NIÑA"><img width="100" height="70" class="entry-thumb" src="http://diariopalpala.com/site/wp-content/uploads/2017/11/BRIGADA-DE-PALPALÁ-100x70.jpg" alt="" title="AGENTE PENITENCIARIO PALPALEÑO ABUSÓ DE UNA NIÑA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariopalpala.com/site/2017/11/06/agente-penitenciario-palpaleno-abuso-de-una-nina/" rel="bookmark" title="AGENTE PENITENCIARIO PALPALEÑO ABUSÓ DE UNA NIÑA">AGENTE PENITENCIARIO PALPALEÑO ABUSÓ DE UNA NIÑA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-06T13:02:34+00:00" >6 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariopalpala.com/site/2017/10/10/una-nueva-oferta-laboral-de-otro-supermercado-en-palpala/" rel="bookmark" title="UNA NUEVA OFERTA LABORAL DE OTRO SUPERMERCADO EN PALPALÁ"><img width="100" height="70" class="entry-thumb" src="http://diariopalpala.com/site/wp-content/uploads/2017/10/supermercado-NICO-2-100x70.jpg" alt="" title="UNA NUEVA OFERTA LABORAL DE OTRO SUPERMERCADO EN PALPALÁ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariopalpala.com/site/2017/10/10/una-nueva-oferta-laboral-de-otro-supermercado-en-palpala/" rel="bookmark" title="UNA NUEVA OFERTA LABORAL DE OTRO SUPERMERCADO EN PALPALÁ">UNA NUEVA OFERTA LABORAL DE OTRO SUPERMERCADO EN PALPALÁ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T12:02:58+00:00" >10 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariopalpala.com/site/2018/02/05/no-habra-desentierro-publico-el-ano-que-viene/" rel="bookmark" title="NO HABRÁ DESENTIERRO PÚBLICO EL PRÓXIMO AÑO"><img width="100" height="70" class="entry-thumb" src="http://diariopalpala.com/site/wp-content/uploads/2018/02/CONF-PALPALA-482x365-100x70.png" alt="" title="NO HABRÁ DESENTIERRO PÚBLICO EL PRÓXIMO AÑO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariopalpala.com/site/2018/02/05/no-habra-desentierro-publico-el-ano-que-viene/" rel="bookmark" title="NO HABRÁ DESENTIERRO PÚBLICO EL PRÓXIMO AÑO">NO HABRÁ DESENTIERRO PÚBLICO EL PRÓXIMO AÑO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T15:50:16+00:00" >5 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_2_5e5a87d307dee_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_2_5e5a87d307dee" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://diariopalpala.com/site/category/palpala/">LOCAL<span class="td-cat-no">2096</span></a></li><li><a href="http://diariopalpala.com/site/category/provinciales/">PROVINCIALES<span class="td-cat-no">704</span></a></li><li><a href="http://diariopalpala.com/site/category/informacion-general/">INFORMACIÓN GENERAL<span class="td-cat-no">449</span></a></li><li><a href="http://diariopalpala.com/site/category/policiales/">POLICIALES<span class="td-cat-no">222</span></a></li><li><a href="http://diariopalpala.com/site/category/nacionales/">NACIONALES<span class="td-cat-no">221</span></a></li><li><a href="http://diariopalpala.com/site/category/politica/">POLÍTICA<span class="td-cat-no">156</span></a></li><li><a href="http://diariopalpala.com/site/category/deportes/futbol/">FUTBOL<span class="td-cat-no">150</span></a></li><li><a href="http://diariopalpala.com/site/category/espectaculos/cultura/">CULTURA<span class="td-cat-no">87</span></a></li><li><a href="http://diariopalpala.com/site/category/deportes/">DEPORTES<span class="td-cat-no">75</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e5a87d308e46
    -->

    <script type='text/javascript' src='http://diariopalpala.com/site/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariopalpala.com/site/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Palpal\u00e1","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[23,73.4],"today_humidity":73,"today_wind_speed":[2.1,1.3],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1583078400,"day_temp":[30,87],"day_name":"dom","owm_day_index":1},{"timestamp":1583164800,"day_temp":[32,90],"day_name":"lun","owm_day_index":2},{"timestamp":1583251200,"day_temp":[33,92],"day_name":"mar","owm_day_index":3},{"timestamp":1583337600,"day_temp":[35,95],"day_name":"mi\u00e9","owm_day_index":4},{"timestamp":1583424000,"day_temp":[36,97],"day_name":"jue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariopalpala.com/site/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariopalpala.com/site/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>